Perl

Помогите. ХС 60 D5 awd разгоняется вяло.

В теме 91 сообщение

11 часов назад, Сергей83 сказал:

Провели диагностику, из ошибок только по стеклоподъёмникам, переобучить надо. По прожигу: до него - 17грамм сажи и на датчике давления фильтра 4кПа, после - 0 грамм сажи и 6кПа. Проехал по городу 7 км, на 1,2 и почти на всей третьей мгнов расход 99,9. Какие дальше варианты? Мож фильтр возд сильно забит (6000 назад менял)? 

 

  Посмотрите здесь. Очень похожие симптомы. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, NaU сказал:

 

  Посмотрите здесь. Очень похожие симптомы. 

 

При прожиге температура не прыгала и ошибки по нему не прочиталась

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Его 3 секунды вынуть. убрать вообще и прокатиться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, Бес сказал:

Его 3 секунды вынуть. убрать вообще и прокатиться.

Это который 30713642 Датчик температуры сажевого фильтра?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Просто отключить штекер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Э, нет. Я говорил про воздушный фильтр.;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 часов назад, Бес сказал:

Э, нет. Я говорил про воздушный фильтр.;)

Завтра попробую. После прожига тупости при езде стало меньше. Сегодня наблюдал за мгновенным расходом: остался расход 99,9л на первых 3 передачах и он именно в светофорном режиме! Если остановился и без паузы поехал, всё норм: 12-35л......

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Несколько дней назад заметил появление вялости при разгоне, это отключалась турбина. Через минуты 2-3 движения опять появлялся подхват. Раньше такое было когда начинался прожиг и он мною преждевременно прерывался (не уследил). Но теперь сажи практически не было (4 гр.), но тяга стала пропадать регулярно.При чтении ошибок выскочила P04800. Убрал, посмотрел на сажу и на температуру сажевого фильтра. И вот тут заметил, что температура скакала от 250 до 1002 (и это на месте). И она менялась практически каждую секунду. Видно датчик сошел с ума. Из данной темы понял, что это 100% он виноват в отключении турбины - датчик температуры сажевого фильтра и его надо менять. Исходя из того, что делаю все сам (что смогу), то поехал в гараж к знакомым ремонтникам (где есть под рукой все необходимое). Так вот, первая проблема - его открутить. Рожковым ключом на 17 с первого раза у меня не получилось. Решили прогреть до красна посадочное место, и вот тогда со скрипом, но пошло. На датчике был номер 31293032. Вторая засада - открутить хомут, который держит проводок. Там торкс на 25. Но место под него не глубокое, плюс долезть нет особого удобства. Как итог сорвал грани, но его сдвинул с места. Клещами типа Кобра по чуть чуть всё же открутил. Но времени ушло минут двадцать. Третья печалька - стоимость датчика. Он у меня по месту жительства затянул в пределах 10000 рублей за оригинал и 6000 рублей за аналог. Но смекалка приходит на выручку. Гаражные мастера люди собирательные. Вот у них и нашелся похожий датчик, но от ауди 2013г.в. (такой же изогнутый, но с другой лишь фишкой для подключения и меньше на 1см по длине). Тут главное ведь сопротивление, которое он выдает. Так вот по замерам, что один, что второй выдавал 212 Ом (в единицах измерения я могу ошибаться, но цифры в показаниях были одинаковые). Поэтому перепаяли фишки и смазав резьбу медной смазкой я его поставил на место. И машинка поехала! Вот и все. Да, можно было купить новый и не заморачиваться, ведь сколько б/у-шный проходит, не известно. Но легких путей, как говорится, мы не ищем, используя то, что есть под рукой и смекалку (не судите строго).  

20181113_154702.jpg

20181113_170113.jpg

9 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Лосяш, молодец! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А мне так никто не смог помочь с моим расходом 99,9 литров ((

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 02.11.2018 в 17:38, Сергей83 сказал:

Растёт средний расход (уже16,5), на первых 3 передачах мгновенный 99,9л, очень тяжело разгоняется, выросло время реагирования на гашетку.

Этому причину нашли?

Или считаете высокий расход, тупизм на разгоне  - это причина мгновенного 99,9?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти