The Wind

Усилие на руле

В теме 33 сообщения

В 11.12.2017 в 13:36, ВладХС60 сказал:

Добрый день. Может кому поможет!) Писал уже в другой теме, решил и сюда.

Машина XC60, 2014 г. руль с переменным усилием, пробег 100 т.км.

Появилась проблема руль при первом запуске после ночи работал нормально, последующие запуски крутился туго, иногда сам начинал работать нормально при движении. Официалы по телефону рекомендовали заменить ЭГУР, жидкость и т.д.

Проблема решилась следующим образом: под левым подкрылком идут провода от датчика на рейке, они подходят в косу где бачок омывателя, провода проложены вплотную к подкрылку и им прижимаются, соответственно во время движения возможно трение.

В результате протерлась оплетка проводов и из за влажного подкрылка поступал неправильный сигнал на ЭГУР или провода замыкали, решилось изолентой) все провода за изолировал и все работать стало штатно, как и должно. Лесть под правый подкрылок смысла нет есть руль то работает, то нет, проблема в проводах.

20171208_150236.jpg

20171208_150246.jpg

Спасибо!

Я две недели мучился, официалы ОЧЕНЬ рекомендовали к замене ГУР))))) 42 рубля однако!

Но БЛАГОДАРЯ ВАМ, все заработало!!!! 10см изоленты и 15 мин. Протертость провода, точно в том же месте!

СПАСИБИЩЕ!!!!!

3 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

проблема появилась на полуторогодовалой XC60

с утра, на холодную, тяжело крутится руль вправо (клинит!!! ощущение усилия хуже чем на жигулях)

 

1) ощущается только в езде (на месте крутится легко)

2) ощущается первые 5-10 минут езды, потом все встает на свои места..

если машина где-то постоит 4-5 часов - проблема возникает заново

3) при вращении влево - крутится нормально (усилие только вправо)

 

уровень жидкости - в норме

пробег 47 тыс

рулевая - обычная (без переменного усилия)

 

думал доехать к дилеру, но ведь пока доедешь, проблема исчезает((

какие будут мысли? 

Изменено пользователем xdrive

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 11.12.2017 в 14:24, Staryi сказал:

Надо было полностью разобрать косу, проверить провода на целостность, а потом уже всё по новой заизолировать. А то может снова проявиться дефект если есть обрыв в проводе, который, возможно, временно восстановился после сжатия изолентой.

 

Я бы еще на них гофру одел бы.

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Отпишусь по своей проблеме. Отгонял я машинку с вышеописанной проблемой официалам. Они проверили и сказали, что по механической части все ок. Проблема возникает из-за электрики. Якобы в нашей машине иногда может не хватать тока для нормального функционирования насоса ГУР. Проявляется при холодных запусках, когда машинка постоит ночку-другую... из-за того, что первые секунды насос не питается по нормальному - руль дубовый.. И такое с их слов они наблюдают уже не на первой машине. Вот такие вот дела. Аккумулятору 1.5 года, пробег 48 тыс

 

п.с. хочется верить, что это не отмазка официалов, что-бы не менять дорогостоящую рулевую за 2 месяца до окончания гарантии :xc_confused:

Изменено пользователем xdrive
1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, xdrive сказал:

 Отгонял я машинку с вышеописанной проблемой официалам. Они проверили и сказали, что по механической части все ок. Проблема возникает из-за электрики. Якобы в нашей машине иногда может не хватать тока для нормального функционирования насоса ГУР.

Ду ну, бред. @Volvo Car M1 вряд ли такое сможет подтвердить.

1 пользователю понравился пост

R-Жава на D2...

Спасибо за Ваше внимание!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
15 минут назад, AndreyS сказал:

Ду ну, бред. @Volvo Car M1 вряд ли такое сможет подтвердить.

Да вот и мне так кажется. Охота уже открутить подкрылок и проверить, не перетерты ли провода, о которых писал ВладХС60

Хотя, у меня рулевое обычное, может там и нет таких проводов как у него (с переменным усилием)

 

p.s.

из-за потерянного самореза, левый подкрылок у меня был насквозь протерт колесом...и я ставил заплатку на это место

Изменено пользователем xdrive
1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, AndreyS сказал:

Ду ну, бред. @Volvo Car M1 вряд ли такое сможет подтвердить.

Теоретически возможно, но мало вероятно. Машину бы посмотреть.....

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
13 минут назад, Volvo Car M1 сказал:

Теоретически возможно, но мало вероятно. Машину бы посмотреть.....

если в ближайшее время буду в Москве , то заеду...

 

p.s. может ли из-за каждодневного использования вебасты так насос гур себя вести? если аккумулятор частично разрядился

Изменено пользователем xdrive
2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Хз. Я только по выходным зимой гонял. Машина среди недели долго стояла. Ни разу даже намека не было на такое. 

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, noob сказал:

Хз. Я только по выходным зимой гонял. Машина среди недели долго стояла. Ни разу даже намека не было на такое. 

Да и у меня так же небыло проблем


R-Жава на D2...

Спасибо за Ваше внимание!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да и сколько у нас народу из соседней темы про аккумы дохлые прошло через смерть аккума. Никто не замечал , чтоб гур помирал перед этим

// via tapa

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, marsoio сказал:

сколько у нас народу из соседней темы про аккумы дохлые прошло через смерть аккума. Никто не замечал , чтоб гур помирал перед этим

Это верно, ГУР не помирал (совсем или частично), но, перед смертью аккума, у меня лично, по ГУРу были ошибки. Визуально не определялось никак и не было никаких симптомов неработающего ГУРа  -  ошибки (неактивные) читались/виделись только через VIDA+DiCE.  


"После 50-ти жизнь только начинается" - подумал я, и... плеснул себе ещё 50-т...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, Staryi сказал:

Это верно, ГУР не помирал (совсем или частично), но, перед смертью аккума, у меня лично, по ГУРу были ошибки. Визуально не определялось никак и не было никаких симптомов неработающего ГУРа  -  ошибки (неактивные) читались/виделись только через VIDA+DiCE.  

Я сегодня забирал машину и еще раз уточнил у дилера (Мотор Ленд Volvo  Воронеж)

Мастер-приемщик мне объяснил, что кратковременное тугое руление из-за просадки по питанию, и это может быть не обязательно из-за аккумулятора, а много из-за чего другого.. например особенностью нового ПО загруженного на последнем ТО.

Мастер уточнил, что подобное тугое руление наблюдали даже на своих "подменных" XC60 с мизерным пробегом. И типа я первый,  кто с этой проблемой к ним обратился.. Другие,  видимо, не обращали на проблему особого внимания (туго то первые 3-4 поворота руля, а потом нормально)

 

 

p.s. давление в рейке они проверяли - сказали все ок.. я уже готов на небольшие траты после окончания гарантии.. главное что-бы не рейка и не насос)

Изменено пользователем xdrive

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти