trubad

штатная вебасто - проблема((((

В теме 33 сообщения

Авто XC60 D3 11мг,  пробег 139000км

Четыре зимы эксплуатация нормальная - запуск по установленному таймеру в штатном режиме.

С наступлением этого холодного сезона - первая установка/пуск - сильный белый дым.

Нагрела, но задымили весь салон.

Так пара раз запускалась, потом по таймеру запуск перестал срабатывать.

При этом, после начала езды "на холодную", вебаста включалась сама/"задымление" продолжалось.

Думал, что со временем "продымится" и все нормализуется.

По итогам двух недель - запуск по таймеру так и не работает/дымить периодически продолжает.

ОД продиагностировал - ошибок нет. Предложили разобрать/почистить, но при этом сами сомневаются в результате.

Есть у кого какие мысли/подобный опыт? Не хочется зимой мерзнуть(((

ЗЫ. режим эксплуатации город/трасса 60/40.

ЗЫЫ. вариант с плохим топливом отпадает, тк вторая авто (тоже вольво дизель) заправляется там же - работа вебасты норм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Дымит - это соляра не сгорает.

А там уже варианты...

Насос не дает давления, свеча плохо палит соляру, горелка потрескалась, может воздушный не качает и воздуха для горения не хватает.

Странно что ошибок нет...

Изменено пользователем Бес
3 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вечер добрый! Может мой опыт кому поможет. Несколько дней назад начались проблемы с webasto, прибежал сосед с криками машина горит! Я к окну , белый дым- я выключил. В машине вонь не понять чем, и дизелем и гарью. В итоге думал, что попал на дорогостоящий ремонт, но один умный человек подсказал посмотреть наличие листвы и мусора на трубках webasto. Короче открутил левый локер , под трубками была грязь, вперемешку с подгорелой листвой. Все почистил, протер и о чудо подогреватель зашкворчал без дыма и пыли. Ну а если что посерьезней, то горелка от лендровера подходит, но значительно дешевле. Удачи на дорогах,

 

5 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, Oldfox сказал:

Вечер добрый! Может мой опыт кому поможет. Несколько дней назад начались проблемы с webasto, прибежал сосед с криками машина горит! Я к окну , белый дым- я выключил. В машине вонь не понять чем, и дизелем и гарью. В итоге думал, что попал на дорогостоящий ремонт, но один умный человек подсказал посмотреть наличие листвы и мусора на трубках webasto. Короче открутил левый локер , под трубками была грязь, вперемешку с подгорелой листвой. Все почистил, протер и о чудо подогреватель зашкворчал без дыма и пыли. Ну а если что посерьезней, то горелка от лендровера подходит, но значительно дешевле. Удачи на дорогах,

 

Номерок горелки плиз

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@шпарка, @шпарка, Называется свеча накаливания арт. LR010329, это аналог вольвовской, но надо уточнять,чтобы точно подошла

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
20 минут назад, Oldfox сказал:

но надо уточнять,чтобы точно подошла

Правильно. У нас бывают Webasto V и VEVO... 

 

4 часа назад, Бес сказал:

горелка потрескалась,

Чаще это. Но должна быть ошибка - "зажглось раньше чем ожидалось" или типа такого.


R-Жава на D2...

Спасибо за Ваше внимание!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
20 часов назад, Oldfox сказал:

Вечер добрый! Может мой опыт кому поможет. Несколько дней назад начались проблемы с webasto, прибежал сосед с криками машина горит! Я к окну , белый дым- я выключил. В машине вонь не понять чем, и дизелем и гарью. В итоге думал, что попал на дорогостоящий ремонт, но один умный человек подсказал посмотреть наличие листвы и мусора на трубках webasto. Короче открутил левый локер , под трубками была грязь, вперемешку с подгорелой листвой. Все почистил, протер и о чудо подогреватель зашкворчал без дыма и пыли. Ну а если что посерьезней, то горелка от лендровера подходит, но значительно дешевле. Удачи на дорогах,

 

смотрел - все чисто вроде...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
20 часов назад, Oldfox сказал:

Вечер добрый! Может мой опыт кому поможет. Несколько дней назад начались проблемы с webasto, прибежал сосед с криками машина горит! Я к окну , белый дым- я выключил. В машине вонь не понять чем, и дизелем и гарью. В итоге думал, что попал на дорогостоящий ремонт, но один умный человек подсказал посмотреть наличие листвы и мусора на трубках webasto. Короче открутил левый локер , под трубками была грязь, вперемешку с подгорелой листвой. Все почистил, протер и о чудо подогреватель зашкворчал без дыма и пыли. Ну а если что посерьезней, то горелка от лендровера подходит, но значительно дешевле. Удачи на дорогах,

в том числе надо  внимательно проверять и впуск. встречал во впускной трубе коконы насекомых. любят они укромные места. сужение просвета, меньше воздуха на впуск при неизменном количестве топлива, богатая смесь, сажа дым,далее по списку

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

отдать на снять/почистить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 минут назад, Robert сказал:

в том числе надо  внимательно проверять и впуск. встречал во впускной трубе коконы насекомых. любят они укромные места. сужение просвета, меньше воздуха на впуск при неизменном количестве топлива, богатая смесь, сажа дым,далее по списку

а где забор воздуха происходит? там же рядом  за подкрылком  или куда-нибудь в холодную зону под дворниками впуск выведен ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
31 минуту назад, marsoio сказал:

а где забор воздуха происходит? там же рядом  за подкрылком  или куда-нибудь в холодную зону под дворниками впуск выведен

там же рядом за подкрылком но только сверху

https://yadi.sk/d/7lq1rTLc3Pixtt

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

День добрый!

Авто XC60 2009 мг, D5, пробег 52000.

Приобрёл авто месяц назад, очень радовала вебаста, но вот уже как неделю происходит что-то странное....

Первые 2 недели работала с таймерами хорошо, сейчас по таймеру заводится, работает 2 минуты и выключается (ошибок и сообщений никаких нет), в процессе езды в режиме "АВТО" нормально включается и работает, в салоне тепло. Прямым пуском включается и работает некоторое время (до 10 минут) и также выключается. Топливо Лукойл и Роснефть.

Умные люди подсказали, что возможно не работает циркуляционный насос, поэтому вебаста "закипает" и выключается, но это не является для неё ошибкой.

Подскажите люди добрые в каком направлении действовать? 

Может заодно кто подскажет как организовать дистанционный запуск вебасты (брелок или GSMканал). Тем миллион, много воды и выковырять полезную инфу сложновато.

Изменено пользователем Сергей83

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 минут назад, Сергей83 сказал:

День добрый!

Авто XC60 2009 мг, D5, пробег 52000.

Приобрёл авто месяц назад, очень радовала вебаста, но вот уже как неделю происходит что-то странное....

Первые 2 недели работала с таймерами хорошо, сейчас по таймеру заводится, работает 2 минуты и выключается (ошибок и сообщений никаких нет), в процессе езды в режиме "АВТО" нормально включается и работает, в салоне тепло. Прямым пуском включается и работает некоторое время (до 10 минут) и также выключается. Топливо Лукойл и Роснефть.

Умные люди подсказали, что возможно не работает циркуляционный насос, поэтому вебаста "закипает" и выключается, но это не является для неё ошибкой.

Подскажите люди добрые в каком направлении действовать? 

Может заодно кто подскажет как организовать дистанционный запуск вебасты (брелок или GSMканал). Тем миллион, много воды и выковырять полезную инфу сложновато.

При нерабочем насосе будет ошибка перегрева. Надо на нормальную диагностику, думаю, не все ошибки отображаются на панели.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Сергей83, первым делом нужно прочитать ошибки.

А то тут на кофейной гуще гадать как-то не особо получается....

 

Хотя есть у меня предположение, что у вас аккум уже надо менять.

Были похожие случаи. После замены траблы ушли.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 минут назад, Pavlentiy сказал:

При нерабочем насосе будет ошибка перегрева. Надо на нормальную диагностику, думаю, не все ошибки отображаются на панели.

Специалисты по вебасте сказали что это не ошибка и она не пишется никуда и считать её нельзя.

И норм диагностики в нашем городе пока не искал, попробую к бывшим официалам обратиться 

 

7 минут назад, jon сказал:

@Сергей83, первым делом нужно прочитать ошибки.

А то тут на кофейной гуще гадать как-то не особо получается....

 

Хотя есть у меня предположение, что у вас аккум уже надо менять.

Были похожие случаи. После замены траблы ушли.

 

Мэй би....может он даже родной с 2009 года..... в -5 заводится норм, холоднее пока не было

Изменено пользователем Сергей83

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
13 минут назад, Сергей83 сказал:

Специалисты по вебасте сказали что это не ошибка

Вам надо ошибки машины считать, а не вэбасты.

Ищите кто сможет это сделать.

 

Что бы отмести аккум, нужно зарядить его.

Заряжать желательно как в мануале: плюсовой провод зарядника на плюсовую клемму аккума, а минусовой провод зарядника на корпус авто.

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 минут назад, jon сказал:

Вам надо ошибки машины считать, а не вэбасты.

на крайней диагностике выявили неисправность свечи накала в 1 цилиндре и всё, более ничего.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, Сергей83 сказал:

на крайней диагностике выявили неисправность свечи накала в 1 цилиндре и всё, более ничего.

так это было еще до траблы с котлом?

Если так, то ошибки не могли появиться заранее )))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 минуты назад, jon сказал:

так это было еще до траблы с котлом?

Если так, то ошибки не могли появиться заранее )))))

траблы мелкие (иногда не запускалась с таймера) начались до диагностики, сейчас эти траблы постоянные.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
36 минут назад, Сергей83 сказал:

Специалисты по вебасте сказали что это не ошибка и она не пишется никуда и считать её нельзя.

Поищите других специалистов, с диагностическим оборудованием для Вольво. У меня именно так и было. Вебаста не может сама по себе отключиться если у нее мозги исправны, только по ошибке.

Изменено пользователем Pavlentiy

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти