StepanSraka

Проблема с электро-гидро усилителем

В теме 44 сообщения

@AndreyS, Сам модуль управления и насос - единая конструкция перед (правым колесом), именно туда приходит питание

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем доброго времени суток. Описанная проблема есть и на моей машине. Вторую зиму подряд по мере свободного времени пытаюсь ее решить но пока без результатов. При запуске руль как на камазе... лечится при езде по кочкам и неровностям. Когда быстро, когда дольше. Эта проблема появляется только зимой в морозы. Изменение в меню регулировки усилий, не дает результатов. Что было сделано: так как давно пытаюсь найти хоть что то по этому вопросу, первым делом менял жидкость, результат=0, ездил в обухов измайлово разобрали бампер проверили проводку, сказали все ок и как на зло в теплом боксе дефект не проявлялся. Потом ездил в вольво коптево, тоже разобрали бампер ничего не нашли и посоветовали поменять реле под бардачком, не помню как называется, реле изменения усилий на руль, эта приблуда типа не выдает ошибок и может не работать. Заказал ее (стоит не слабо), поменяли, результат=0. Теперь видимо самому лезть летом придется, проводку всю проверять. Да, тест ошибок никаких не выдает. Остается вопрос открытым про плато на ГУРе. Если кто решил уже данную проблему c тугим рулем, просьба поделиться советом к кому обратиться в какой сервис? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день. Может кому поможет!)

Машина XC60, 2014 г. руль с переменным усилием, пробег 100 т.км.

Появилась проблема руль при первом запуске после ночи работал нормально, последующие запуски крутился туго, иногда сам начинал работать нормально при движении. Официалы по телефону рекомендовали заменить ЭГУР, жидкость и т.д.

Проблема решилась следующим образом: под левым подкрылком идут провода от датчика на рейке, они подходят в косу где бачок омывателя, провода проложены вплотную к подкрылку и им прижимаются, соответственно во время движения возможно трение.

В результате протерлась оплетка проводов и из за влажного подкрылка поступал неправильный сигнал на ЭГУР или провода замыкали, решилось изолентой) все провода за изолировал и все работать стало штатно, как и должно. Лесть под правый подкрылок смысла нет есть руль то работает, то нет, проблема в проводах.

20171208_150236.jpg

20171208_150246.jpg

7 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@ВладХС60, спасибо за инфу.


Вопрос "а что подумают люди?" должен стоять на самом последнем месте. По сути всем всё равно. Жизнь - то твоя.  Омар Хайям.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти