Boomsong

Не включается охлаждение автомобиля

В теме 10 сообщений

Добрый день! Столкнулся с проблемой , что перестал включаться кондиционер, дует горячим, изначально подумал, что закончился фрион- поехал заправил , помогло на сутки , думал все хорошо, но не тут то было, поехал опять в сервис -  сказали почистить радиаторы - почистил - заработало на 3-4 дня, а потом опять та же песня, поехал уже ругаться в сервис мучались долго оказалось, что не крутит сам вентилятор  , подключили другой проверить , а он тоже не крутит, попробовали вытащить и вставить Релешки и о чудо заработало все ! Далее после этого проездил так месяц и опять началось, реле вытаскиваю вставляю работает , вопрос !!! Может быть проблема в реле и нужно просто купить новые или проблема глубже ? И сколько обычно стоят новые релешки поставить? 

7858D806-D17C-4CD2-8D9D-0105DEDDA594.jpeg

293B33EA-A7A6-4B3D-AB67-72D3F040E485.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Boomsong, Проверьте контакты может окислились или проводка

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Mihana, судя по всему электрика что то косячит, потому что когда вытащил и вставил все нормально сразу , но так же постоянно невозможно надо как то решать вопрос , а на какие именно точки стоит обратить внимание ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Boomsong, Куда вставляется реле,почистить,проверить контакты и дальше по косе,купить новое реле

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Boomsong,  если не получится решить могут помочь тут 8 915 387 77 55.  У них там электрик крутой, армянин, он мне за пару минут в гофре провод перебитый нашел и все починил, прям на улице, во дворе, когда у меня перестал работать вентилятор радиатора и вместе с ним кондей. До этого я съездил в сервис, где мне приговорили блок управления вентиляторов радиатора. Я уже даже новый купил. Как оказалось дело было не в нем, а в проводе. Я подъехал он свой блок мне поставил и сразу понял, что дело не в блоке. Они эти блоки перебирают с гарантией, возможно и по вашей теме тоже так же четко разрулят все.

 
Изменено пользователем zak.oilers

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@zak.oilers, ооо, спасибо большое за полезную информацию ! 
Я на самом деле тоже думаю дело в проводе каком нибудь перебитом, потому что это прям похоже на нестабильную электрику, вентилятору если бы пришёл конец , то не включался бы давно да и блок так же 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

кто знает при какой температуре ОЖ включается вентилятор?

обнаружил, что если кондиционер отключен, то при температуре ОЖ 90+ вентилятор не включается... гложут смутные сомнения - норма-ли это???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, seldom сказал:

кто знает при какой температуре ОЖ включается вентилятор?

обнаружил, что если кондиционер отключен, то при температуре ОЖ 90+ вентилятор не включается... гложут смутные сомнения - норма-ли это???

При 90С только начало открытия термостата, после полного открытия должен включится вентилятор охлаждения, а это (100% не уверен) в районе 102-105С.

На прошлой своей Пежо 2.0 hdi цифра была указана или 106С, или 108С.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я ждал до 95С - не включился, дальше не пробовал

если работает кондиционер, то оба вентилятора крутятся с разной интенсивностью в зависимости от температуры ОЖ и настроек климата

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 06.10.2020 в 13:33, Boomsong сказал:

Добрый день! Столкнулся с проблемой , что перестал включаться кондиционер, дует горячим, изначально подумал, что закончился фрион- поехал заправил , помогло на сутки , думал все хорошо, но не тут то было, поехал опять в сервис -  сказали почистить радиаторы - почистил - заработало на 3-4 дня, а потом опять та же песня, поехал уже ругаться в сервис мучались долго оказалось, что не крутит сам вентилятор  , подключили другой проверить , а он тоже не крутит, попробовали вытащить и вставить Релешки и о чудо заработало все ! Далее после этого проездил так месяц и опять началось, реле вытаскиваю вставляю работает , вопрос !!! Может быть проблема в реле и нужно просто купить новые или проблема глубже ? И сколько обычно стоят новые релешки поставить? 

7858D806-D17C-4CD2-8D9D-0105DEDDA594.jpeg

293B33EA-A7A6-4B3D-AB67-72D3F040E485.jpeg

Подскажите какое из трех релюшек отвечает за пуск кондиционера... 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти