John Doe76

Несколько вопросов по эксплуатации

В теме 297 сообщений

Здравствуйте!

Недавно стал обладателем XC40, покупал БУ на гарантии сразу после ТО. В течение месяца возник ряд вопросов, поделитесь своим мнением на их счет, пожалуйста.

До этого ездил на механике и переднем приводе.

 

1. Сейчас на улице ночью -10, утром при дистанционном включении двигателя срабатывает сигнализация. В интернете нашел еще пару таких случаев, но ничем они не решились. Постановка на частичную охрану выглядит как "костыль", воздуховоды как по инструкции направлены не вверх. Хотя задний диван надо еще проверить. Вероятно, это связано или с вибрацией двигателя при запуске или с мощностью воздушного потока. На теплую сигнализация обычно не срабатывает.

 

2. Щетка заднего стеклоочистителя такая же умная как передняя? Визуально напрягает, что не вижу фонтанчика жидкости при омывании или это проблема какая-то?

 

3. При торможении, особенно с автохолдом, перед самой остановкой происходит скрежет, как будто колодки очень сильно примыкают к тормозным дискам, звук крайне неприятный. Без автохолда звук менее явный, но присутствует. Пробовал менять манеру торможения, эффект одинаковый.

 

 

Изменено пользователем John Doe76

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вообще-то есть тема "Хочу спросить" или "Отзывы владельцев ХС40". Вопросы логичней было задать там. Быстрей бы там ответили. По вопросам:

1. Глюк, такого быть не должно. Обращайтесь к ОД.

2. Форсунка сверху. Чтобы увидеть жидкость, жать нужно долго. Если жать коротко, трется сухое стекло.

3. Автохолдом за год не пользовался ни разу. И пользоваться не собираюсь. На уклоне ручник ставится автоматически. А на ровном месте он не нужен. Если конечно есть АСС и ВЫ им пользуетесь. Без АСС наверно автохолд нужен. Поэтому на этот вопрос ответ не знаю.

Изменено пользователем motor53
2 пользователям понравился пост

motor53.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
42 минуты назад, motor53 сказал:

Вообще-то есть тема "Хочу спросить" или "Отзывы владельцев ХС40"

Как-то я промахнулся, виноват. Если модератор в силах, то стоит перенести по назначению.

 

42 минуты назад, motor53 сказал:

2. Форсунка сверху. Чтобы увидеть жидкость, жать нужно долго. Если жать коротко, трется сухое стекло.

Понял, спасибо, проверю.

 

43 минуты назад, motor53 сказал:

3. Автохолдом за год не пользовался ни разу. И пользоваться не собираюсь. На уклоне ручник ставится автоматически. А на ровном месте он не нужен. Если конечно есть АСС и ВЫ им пользуетесь. Без АСС наверно автохолд нужен. Поэтому на этот вопрос ответ не знаю

Так автохолд нужен, чтобы в пробке не жать тормоз все время, жена жалуется, что нога устает после механики :)  Acc не стоит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@John Doe76,

1. Не могу сказать, т.к. не сталкивался с подобным. Скорей всего какая то проблема с электро. 

2. Жидкость на заднее тоже почти сразу подается коротким нажатием. Только форсунка не на самой щетке. У меня еще и на задние камеры форсунки выведены, на них жидкость сразу же после нажатия льется. Если долго не подается, то мейби холод и зимняя жижа слишком густая.

3. На моих автохолд работает без всяких посторонних звуков. 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Eugene Machinarchy, cпасибо за ответ!

36 минут назад, Eugene Machinarchy сказал:

2. Жидкость на заднее тоже почти сразу подается коротким нажатием. Только форсунка не на самой щетке. У меня еще и на задние камеры форсунки выведены, на них жидкость сразу же после нажатия льется. Если долго не подается, то мейби холод и зимняя жижа слишком густая

Версии расходятся, будем считать что проблема в жиже, хотя заливал новую в пустой бачок.

36 минут назад, Eugene Machinarchy сказал:

На моих автохолд работает без всяких посторонних звуков. 

Значит порадую дилера :(

Изменено пользователем John Doe76

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, у меня была только 1 проблема, пожаловался ОД при ТО1. Обновили программу управления двигателем, и вот уже 2 недели мне не звонят при каждом запуске из VOC.

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@John Doe76,

1. Было такое пока не загрузили новое ПО. Посмотрите как у вас отражается режим старт-стоп, В новом ПО - значок.

2. Быстрее всего замерзла форсунка. 

3. Что такое автохолд? Если автоматический ручник то им пользуюсь с первого дня эксплуатации - никаких посторонних звуков и скрипов нет. Пробег почти 15000 км.

 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Olegbugry, здравствуйте, спасибо, значит прямая дорога туда. Странно, что перед покупкой бывший хозяин сделал ТО, неужели там принудительно не обновляли ПО.

добавлено через 2 минуты

@anshukovd, спасибо за ответ!

48 минут назад, anshukovd сказал:

1. Было такое пока не загрузили новое ПО. Посмотрите как у вас отражается режим старт-стоп, В новом ПО - значок.

А вы не могли бы приложить фото, как он должен выглядеть? Ну или где его искать хотя бы )

48 минут назад, anshukovd сказал:

3. Что такое автохолд?

Это функция удержания автомобиля в неподвижном состоянии без нажатия на педаль тормоза. То есть после остановки можно убрать ногу с педали тормоза. Судя по всему что-то с колодками у меня, хотя они вроде должны быть новыми.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@John Doe76, В новом ПО значок выглядит как на фото. Раньше было: ready или off.

Автохолдом пользуюсь с первого дня - проблем нет.

 

LUAAAgKEFuA-960.jpg

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@John Doe76, А было так.

Страницы из Руководство пользователя.jpg

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@anshukovd, спасибо, проверю.

Постановка на частичную охрану кстати помогла, но это все равно не дело.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

По сигнализации пока производитель не нашел решения хотя уже почти год прошел ... - лечится отключением у ОД датчика наклона...

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@sash503, странно, казалось бы причем тут наклон, у меня машина стоит на ровной поверхности. Я бы сказал, что дело в датчике объема. В инструкции написано, что он может регистрировать даже сильные потоки воздуха.

Изменено пользователем John Doe76

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@John Doe76,  У меня сигналка срабатывала первые три месяца. В последний год больше ниразу не было срабатывания, хотя машина стоит по разному всё время. Автозапуском пользуюсь по несколько раз в день. 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Потому что глюк в этом датчике - мне его сначала поменяли но ситуация не изменилась и в итоге отключили ...

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@anshukovd,

19 часов назад, anshukovd сказал:

В новом ПО значок выглядит как на фото. Раньше было: ready или off.

Проверил, у меня ready, странно, что на ТО не прошили.

 

@sash503, понял, чуднО. Запишусь на сервис, посмотрим, что предложат.

Изменено пользователем John Doe76
1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Очень странная ситуация конечно, что кого-то прошивают и есть обновление, а у кого-то-нет... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У кого есть проблема с ложным срабатыванием сигналки - мне вчера позвонил дилер Обухов сообщили, что вышла новая прошивка, которая исправляет косяк, записали на след неделю - поеду обновляться )

2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
52 минуты назад, sash503 сказал:

У кого есть проблема с ложным срабатыванием сигналки - мне вчера позвонил дилер Обухов сообщили, что вышла новая прошивка, которая исправляет косяк, записали на след неделю - поеду обновляться )

Про прошивку надо напоминать, у меня  на нулевом ТО перепрошили только после того, как им сказал, и даже удивились что вышла новая прошивка.

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти